• Status Closed
  • Percent Complete
    100%
  • Task Type Bug Report
  • Category Packages → Packages: Testing
  • Assigned To
    Erich Eckner
  • Operating System
  • Severity Low
  • Priority Medium
  • Reported Version
  • Due in Version Undecided
  • Due Date Undecided
  • Votes
  • Private
Attached to Project: Archlinux32
Opened by Erich Eckner - 07.11.2017
Last edited by Erich Eckner - 07.11.2017

FS#2 - this is a test-issue for [lapack] (not a real bug)

human: ignore this
build master: do not ignore this

Closed by  Erich Eckner
07.11.2017 09:20
Reason for closing:  Not a bug
Additional comments about closing:  

test succeeded :-)

Loading...

Available keyboard shortcuts

Tasklist

Task Details

Task Editing